한컴 타자연습 도움말

한컴오피스 2018한컴 타자연습

한컴 타자연습을 통해 키보드 위치를 정확하게 습득하고 타자 속도를 높일 수 있습니다. 키보드에 익숙하지 않은 사용자도 쉽게 따라하고 익힐 수 있도록 다양한 놀이를 제공합니다.
한컴 타자연습 정보
설정/통계
타자 놀이
타자연습 온라인


화면 구성

한컴 타자연습은 타자를 처음 하는 사용자나 타자 능력을 향상시키고 싶은 사용자가 쉽고 재미있게 글쇠를 익힐 수 있도록 구성되어 있습니다.

자리 연습, 낱말 연습, 짧은 글 연습, 긴 글 연습을 통해서 단계별로 타자 실력을 향상시킬 수 있으며, 재미있게 타자 놀이를 하면서 글쇠를 익힐 수 있습니다.

자세한 정보

한컴 타자연습 초기 화면 구성

번호 | 이름 | 설명
 | 설정 상자 | 글자판의 위치를 익히기위해 자리 연습 단계를 바꿀 수 있습니다.
 | 아바타 | 사용자의 이름과 캐릭터, 점수를 보여주는 화면입니다.
 | 메뉴 탭 | 타자연습에서 지원하는 메뉴를 보여줍니다.
 | 놀이 단추 | 타자 놀이로 이동합니다.
 | 전체 단추 | 도움말을 불러오는 단추와 최소화, 닫기 단추가 나타납니다.
 | 설명 상자 | 선택한 메뉴에 대한 설명이 나타납니다.
 | 시작 단추 | 선택한 메뉴를 실행합니다.
 | 사용자 정보 | 사용자의 자판 형식, 자리 연습, 낱말 연습 단계가 나타납니다.
 | 설정/통계 단추 | 설정/통계 화면으로 이동합니다.

관련 기능

아바타, 메뉴 탭, 설정/통계, 케이크 던지기, 해상구조 SOS

www.hancom.com


아바타

아바타를 통해 사용자의 이름과 타자 단계와 점수를 확인할 수 있습니다.

자세한 정보

아바타 구성

번호 | 이름 | 설명
 | 캐릭터 이미지 | 사용자의 캐릭터 이미지입니다. 설정/통계에서 8개의 캐릭터 중에 하나를 선택할 수 있습니다.
 | 단계 아이콘 | 사용자의 타자 실력 단계를 나타냅니다.
 | 이름 | 사용자의 이름을 나타냅니다.
 | 경험치 바 | 사용자의 경험치를 나타냅니다. 경험치 바가 끝까지 도달하면 다음 단계로 넘어갑니다.
 | 점수 | 사용자의 타자 점수를 나타냅니다. 타자 연습과 타자 놀이를 하면 점수를 쌓을 수 있습니다.

사용자 단계 구성

각 단계별로 아이콘 모양이 바뀌면서 사용자의 타자 실력을 보여 줍니다.

타자 연습과 타자 놀이를 통해 점수를 얻을 수 있으며, 쌓인 점수에 따라 단계가 변경됩니다. 단계가 올라감에 따라 단계 아이콘이 변경되며 사용자 아바타의 표정이 변합니다.

레벨 | 점수 | 이름 | 아이콘
1 | 0점~9999점 | 맨손(검정) | 까만 손
2 | 10000점~19999점 | 맨손(하양) | 하얀 손
3 | 20000점~39999점 | 장갑손(하양) | 하얀 장갑
4 | 40000점~59999점 | 장갑손(노랑) | 노란 장갑
5 | 60000점~89999점 | 권투손(파랑) | 파란 글러브
6 | 90000점~119999점 | 권투손(빨강) | 빨강 글러브
7 | 120000점~199999점 | 번개손(은) | 실버 번개장갑
8 | 200000점 이상 | 번개손(금) | 황금 번개장갑

관련 기능

화면 구성, 메뉴 탭, 설정/통계, 케이크 던지기, 해상구조 SOS


메뉴 탭

메뉴 탭에서 원하는 연습 방법을 선택하여 타자 연습 화면으로 이동할 수 있습니다. 메뉴 탭에서는 자리 연습, 낱말 연습, 짧은 글 연습, 긴 글 연습 메뉴를 제공합니다.

자세한 정보

자리 연습

글자판의 위치를 익히는 연습 단계입니다.

글자판에 익숙하지 않다면 제일 먼저 자리 연습을 합니다.

번호 | 이름 | 설명
 | 사용자 정보 | 현재까지 사용자가 자리 연습을 한 결과를 나타냅니다.
 | 자리 연습 | 사용자가 입력해야 할 자리와 앞으로 나타날 자리를 보여 줍니다.
 | 자리 위치 보이기 | 사용자가 입력해야 할 자판 위치를 손과 자판 눌림으로 보여 줍니다.
 | 돌아가기 | 이전 메뉴로 돌아갑니다.
 | 현재 연습 단계 | 현재 연습 단계를 나타냅니다. 사용자가 원하는 단계로 바꿀 수 있습니다.

낱말 연습

자리 연습처럼 단계별로 연습할 수 있으며, 다음에 누를 낱말을 미리 보여 줍니다.

연습하려는 자리가 많이 사용된 낱말을 골라서 연습할 수 있습니다.

번호 | 이름 | 설명
 | 사용자 정보 | 현재까지 사용자가 낱말 연습을 한 결과를 나타냅니다.
 | 낱말 연습 | 사용자가 입력해야 할 낱말과 앞으로 나타날 낱말을 보여 줍니다.
 | 자리 위치 보이기 | 사용자가 입력해야 할 자판 위치를 손과 자판 눌림으로 보여 줍니다.
 | 돌아가기 | 이전 메뉴로 돌아갑니다.
 | 현재 연습 단계 | 현재 연습 단계를 나타냅니다. 사용자가 원하는 단계로 바꿀 수 있습니다.

짧은 글 연습

한 문장으로 끝나는 짧은 글을 입력하여 연습합니다.

입력하는 빠르기에 따라 현재 타수와 최고 타수가 실시간으로 나타납니다.

번호 | 이름 | 설명
 | 사용자 정보 | 현재까지 사용자가 짧은 글 연습을 한 결과를 나타냅니다.
 | 짧은 글 연습 | 사용자가 입력해야 할 문장과 앞으로 나타날 문장을 보여 줍니다.
 | 돌아가기 | 이전 메뉴로 돌아갑니다.

긴 글 연습

여러 문장으로 이루어진 긴 글을 입력하여 연습합니다. 긴 글 연습에서는 하드 디스크에 저장된 *.txt 파일을 불러와 사용할 수 있습니다. 단, 한국어 또는 영어 파일을 불러오기 전에 [설정/통계] 메뉴에서 해당 언어의 글자판으로 먼저 변경해야 합니다.

긴 글 연습은 시간 제한 없이 자유롭게 연습할 수 있으며, 타자 검정은 5분 동안 빠르기를 측정할 수 있습니다.

번호 | 이름 | 설명
 | 사용자 정보 | 현재까지 사용자가 긴 글 연습을 한 결과를 나타냅니다.
 | 긴 글 연습 | 사용자가 입력해야 할 문장과 앞으로 나타날 문장을 보여 줍니다.
 | 경과 시간 | 사용자가 긴 글 연습 시작하고 경과된 시간을 보여 줍니다.
 | 돌아가기 | 이전 메뉴로 돌아갑니다.

관련 기능

화면 구성, 아바타, 설정/통계, 케이크 던지기, 해상구조 SOS


설정/통계

사용자의 이름과 목표 타수, 정확도, 얼굴 모양 등을 선택할 수 있습니다.

연습하려는 글자판의 언어와 종류도 선택할 수 있습니다. 또한 사용자의 타자 속도, 글쇠별 타수, 손가락 빠르기 등의 정보를 차트로 보여 줍니다.

따라 하기

한글에서 영문으로 언어 변경하기

  1. [설정/통계] 화면이 나타나면 [글자판 선택] 옆의 '한글'을 누릅니다.
  2. '한글'이 '영문'으로 바뀝니다.
  3. 시작 화면으로 돌아간 다음 메뉴 탭에서 [자리 연습]을 선택합니다.
  4. 입력해야 할 글자가 영문으로 나타납니다.

자세한 정보

[설정/통계] 화면

번호 | 이름 | 설명
 | 사용자 정보 | 사용자의 이름, 평균 타수, 목표 타수, 정확도 등의 정보를 보여줍니다.
 | 사용자 목록 | 등록된 사용자의 정보를 확인할 수 있으며 편집, 삭제할 수 있습니다.
 | 설정 변경 | 글자판의 언어, 입력 방식을 선택할 수 있으며 소리, 반복 누르기 기능을 켜고 끌 수 있습니다.
 | 타자 정보 | 타자 속도, 글쇠별 타수, 글쇠별 정확도 등 사용자의 타자 기록에 대한 정보를 볼 수 있습니다.
 | 돌아가기 | 이전 메뉴로 돌아갑니다.

관련 기능

화면 구성, 아바타, 메뉴 탭, 케이크 던지기, 해상구조 SOS


타자 놀이

한컴 타자연습에서는 두 가지 타자 놀이를 통해서 즐겁게 타자 실력을 향상시킬 수 있습니다.

자세한 정보

타자 놀이 종류

한컴 타자 놀이에서는 두 가지 타자 놀이를 제공합니다.

이름 | 설명
케이크 던지기 | 나타나는 적을 모두 물리치는 놀이입니다. 케이크를 던져서 나쁜 로봇들을 물리칠 수 있습니다.
해상구조 SOS | 바다에 난파된 두 사람이 경쟁하는 놀이입니다. 지나가는 튜브를 획득하여 구조를 받을 수도 있고, 상대방의 튜브를 터트려서 상대방을 빠트릴 수 있습니다.

관련 기능

케이크 던지기, 해상구조 SOS


케이크 던지기

케이크 던지기는 평화로운 집에 쳐들어온 적 로봇을 물리치는 내용의 타자 놀이입니다. 적을 물리치면서 타자 실력을 향상시킵니다.

따라 하기

  1. 시작 화면에서 4개의 게임 무대 중에서 하나를 선택합니다.
    게임 무대 버튼에 표시된 별표는 게임의 난이도를 나타내며 수가 많을수록 어렵습니다.
  2. [게임 시작] 문구가 나타난 다음, 적 로봇이 달려와서 부딪히거나 멀리서 음식을 던져서 공격합니다.
  3. 단어를 입력하면 적을 공격할 수 있습니다.
  4. 단계가 높아짐에 따라 보다 강력한 적이 등장합니다.

놀이를 시작할 때 왼쪽 상단에 사랑표(생명)가 나타나며 공격을 받을 때마다 1개씩 없어집니다.
사랑표가 모두 없어지면 타자 놀이에서 패배합니다.

자세한 정보

게임 무대 난이도

5개의 게임 무대마다 난이도가 다르며 버튼에 별표로 표시합니다. 별표가 많을수록 어렵습니다.

난이도(별표) | 게임 무대 | 설명
1 | 오븐 | 오븐을 배경으로 놀이가 진행됩니다. 가장 쉬운 게임무대로써 간헐적으로 적이 공격해 옵니다.
2 | 싱크대 | 싱크대를 배경으로 놀이가 진행됩니다. 적들의 공격이 조금씩 증가하며 강력한 적 로봇인 볼트가 등장합니다.
3 | 과자 상자 | 과자 상자를 배경으로 놀이가 진행됩니다. 적들의 공격이 강해서 높은 타자 실력을 필요로 합니다.
4 | 냉장고 | 냉장고를 배경으로 놀이가 진행됩니다. 적들이 강해서 어렵습니다.
5 | 식탁 | 식탁을 배경으로 놀이가 진행됩니다. 최고의 난이도이며 가장 강력한 적인 팡이 등장합니다.

놀이 진행 중의 화면 구성

번호 | 이름 | 설명
 | 사용자 정보 | 사용자의 점수, 단계, 이름, 얼굴 등 정보를 보여 줍니다.
 | 체력 | 사용자의 체력을 보여 줍니다.
 | 음식 정보 | 사용자 캐릭터가 던지는 음식입니다.
 | 적 | 적 캐릭터입니다. 적에게서 보이는 낱말을 입력하면 적을 물리칩니다.
 | 사용자 캐릭터 | 사용자 캐릭터입니다. 단어를 입력하면 케이크를 던집니다.
 | 점수 | 사용자의 게임 점수입니다.
 | 현재 단계 | 현재 단계를 표시합니다.
 | 돌아가기 | 타자 놀이 시작 화면으로 돌아갑니다.

관련 기능

타자 놀이, 해상구조 SOS


해상구조 SOS

바다에 난파된 두 사람이 먼저 구조 받기 위해 경쟁하는 타자 놀이입니다.

따라 하기

  1. 시작 화면에서 4개의 게임 무대 중에서 하나를 선택합니다.
    게임 무대 버튼에 표시된 별표는 게임의 난이도를 나타내며 수가 많을수록 어렵습니다.
  2. [게임 시작] 문구가 나타난 다음, 화면에 두 명의 캐릭터가 튜브를 타고 나타납니다.
  3. 오른쪽에 있는 캐릭터의 튜브에 붙어있는 낱말을 입력하면 상대방의 튜브가 내려갑니다.
    비행기, 검은 안경 등 지나가는 아이템에 붙어있는 낱말을 입력하면 승리에 도움이 됩니다.
  4. 상대방 캐릭터의 튜브가 수면 아래로 내려가거나, 튜브를 높이 쌓아 구조 헬기에 도달하면 승리합니다.

상대방에 비해 낱말을 많이 입력하지 못하면 튜브가 점점 아래로 내려갑니다.
튜브가 수면 아래까지 내려가면 타자 놀이에서 패배합니다.

자세한 정보

게임 무대 난이도

해상구조 SOS는 숨겨진 게임 무대를 포함하여 총 5개의 게임 무대를 제공합니다.

게임 무대마다 난이도가 다르며 버튼에 별표로 표시합니다. 별표가 많을수록 어렵습니다.

난이도(별표) | 게임 무대 | 설명
1 | 태평양 | 태평양을 배경으로 놀이가 진행됩니다. 가장 쉬운 게임무대입니다.
2 | 뉴욕 | 뉴욕을 배경으로 놀이가 진행됩니다.
3 | 북극 | 북극을 배경으로 놀이가 진행됩니다.
4 | 이집트 | 이집트를 배경으로 놀이가 진행됩니다. 적의 강력하여 높은 타자 실력이 요구 됩니다.
5 | 서울 | 숨겨진 게임 무대로 서울을 배경으로 놀이가 진행됩니다. 이집트 게임 무대를 무사히 통과하면 나타납니다. 적이 더욱 강력해집니다.

놀이 진행 중의 화면 구성

번호 | 이름 | 설명
사용자 정보 | 사용자의 점수, 단계, 이름, 얼굴 등 정보를 보여줍니다.
사용자 캐릭터 | 사용자 캐릭터입니다.
상대방 정보 | 경쟁하는 상대방의 정보를 보여줍니다.
상대방 캐릭터 | 상대방 캐릭터입니다. 튜브에 있는 낱말을 입력하면 타격을 입힐 수 있습니다.
점수 | 사용자의 게임 점수입니다.
아이템 상대방 캐릭터 외의 아이템에 있는 낱말을 입력하면 다양한 방법으로 공격하여 승리에 도움이 됩니다.
  • 튜브 - 튜브 높이 상승
  • 비행기 - 튜브 높이 상승
  • 검은 안경 - 상대방이 일순간 단어를 못 보게 함
  • 어뢰 - 상대방의 침몰 속도를 높임
  • 거북이 - 사용자 캐릭터의 침몰 속도를 낮춤
현재 단계 | 현재 단계를 표시합니다.
돌아가기 | 타자 놀이 시작 화면으로 돌아갑니다.

관련 기능

타자 놀이, 케이크 던지기


한컴 타자연습 온라인

한컴 타자연습 온라인 서비스를 이용하여 온라인으로 게임을 하면서 재미있게 글쇠를 익힐 수 있습니다.

참고

한컴 타자연습 온라인에서는 [해상구조 SOS] 타자 놀이로 온라인 대전을 할 수 있습니다. [케이크 던지기] 타자 놀이는 온라인 대전을 할 수 없습니다.

관련 기능

로그인, 설정/통계, 온라인 게임 메뉴, 대기방, 게임방


로그인

한컴 타자연습 온라인 서비스를 이용하려면 시작 화면에서 로그인해야 합니다.

따라하기

온라인 서비스로 로그인하기

  1. 온라인 게임과 순위보기 등 온라인 서비스를 이용하려면 먼저 로그인을 해야 합니다.
    '혼자하기' 단추를 누르면 온라인 서비스를 이용하지 않고 사용자 컴퓨터에서만 타자 연습을 할 수 있습니다.
  2. 한글과컴퓨터 홈페이지에서 사용하는 아이디와 비밀번호를 입력합니다.
    아이디와 비밀번호가 없는 분은 [가입] 단추를 눌러 회원 가입합니다.
  3. 아이디와 비밀번호를 입력한 다음 [로그인] 단추를 누른 다음 서버 선택 화면에서 원하는 서버를 선택합니다.
  4. 시작 화면이 나타나면 화면 안내에 따라 이미 있는 방에 참여하거나 새로운 방을 만들어 타자 연습을 시작합니다.

온라인 서비스를 이용하지 않고 혼자하기

  1. 사용자 컴퓨터에서 한컴 타자연습을 이용하려면 로그인 화면에서 [혼자하기] 단추를 누릅니다.
  2. 혼자하기 화면에서 [사용자 목록] 아래에 있는 [등록] 단추를 누릅니다.
  3. [정보 등록] 창이 나타나면 사용할 이름을 입력하고 목표 타수와 정확도를 설정한 다음 [확인] 단추를 누릅니다.
  4. 혼자하기 화면에서 [시작] 단추를 눌러 타자 연습 화면으로 이동합니다.
  5. 메뉴 탭에서 실력에 맞춰 자리 연습, 낱말 연습, 짧은 글 연습 또는 긴 글 연습 메뉴를 선택합니다.

자세한 정보

한컴 타자연습 로그인 화면 구성

번호 | 이름 | 설명
 | 혼자하기 | 온라인 기능을 사용하지 않고, 사용자 컴퓨터에서 타자 연습을 합니다.
 | 입력창 | 사용자의 아이디와 비밀번호를 입력합니다. 한글과컴퓨터 홈페이지에서 사용하는 아이디와 비밀번호입니다.
 | 로그인 | 온라인 기능을 시작합니다.
 | 가입 | 한글과컴퓨터 회원에 가입합니다.

참고

[혼자하기]의 사용자 정보

한컴 타자연습을 한 번도 이용한 적이 없는 상태에서 혼자하기를 시도하면 혼자하기 화면의 [사용자 목록]에 '사용자 1'이 기본으로 등록됩니다. [등록]과 [편집] 메뉴를 이용하여 사용할 이름과 목표 타수 및 정확도를 설정할 수 있고 [삭제] 메뉴를 이용하여 불필요한 사용자 목록을 지울 수 있습니다.

온라인 서비스로 로그인/로그아웃했을 경우 온라인 사용자 정보가 혼자하기의 사용자 목록에 기록됩니다. 온라인 사용자 정보가 아닌 다른 사용자 정보로 혼자하기에 로그인하려면 [사용자 목록]에 원하는 사용자를 선택한 다음 시작할 것을 권장합니다.

관련 기능

온라인 한컴 타자연습, 설정/통계, 온라인 게임 메뉴, 대기방, 게임방


설정/통계

사용자의 이름과 목표 타수, 정확도, 캐릭터 등의 정보를 수정하거나 학교를 등록할 수 있습니다.

자세한 정보

[설정/통계] 화면

시작 화면 오른쪽 아래에 있는 [설정/통계] 단추를 누르면 설정/통계 화면으로 이동합니다.

번호 | 이름 | 설명
 | 정보 수정 | 사용자의 이름, 평균 타수, 목표 타수, 목표 정확도 등의 정보를 수정합니다. 기록된 정보를 초기화 할 수도 있습니다.
 | 학교 등록 | 사용자가 속한 학교를 등록할 수 있습니다. 사용자가 획득한 점수는 등록한 학교에 더해져 학교별로 랭킹을 확인할 수 있습니다. 학교를 선택하지 않으면 '일반'으로 표시됩니다.

관련 기능

온라인 한컴 타자연습, 로그인, 온라인 게임 메뉴, 대기방, 게임방


온라인 게임 메뉴

게임 채널을 선택하여 바다에 난파된 두 사람이 먼저 구조 받기 위해 경쟁하는 타자 놀이를 온라인으로 실행합니다.

따라 하기

  1. 시작 화면 오른쪽 위에서 [해상구조 SOS]를 선택합니다.
  2. [온라인 대전 입장하기] 단추를 누르면 [채널 선택] 창이 나타납니다.
  3. 상하 이동 단추를 이용하여 위아래로 이동하면서 원하는 채널을 선택합니다.
  4. 게임방에 입장하여 1:1 게임을 진행합니다.
  5. 게임이 끝난 후 [순위보기] 단추를 눌러 사용자 랭킹을 볼 수 있습니다.

자세한 정보

채널 선택 화면 구성

번호 | 이름 | 설명
 | 순위보기 | 사용자의 게임 랭킹을 보여 줍니다.
 | 상하 이동 단추 | 채널 목록을 위아래로 이동합니다.
 | 채널 목록 | 현재 만들어진 채널 목록을 보여 줍니다.

관련 기능

온라인 한컴 타자연습, 로그인, 설정/통계, 대기방, 게임방


대기방

온라인 게임을 시작하면 대기방에 들어갑니다. 새로운 방을 만들거나 이미 만들어진 방에 들어가 게임을 시작합니다.

따라 하기

대기방에서 새 게임방 만들기

  1. 게임방 목록에서 '새로운 방을 만들어주세요'를 누릅니다.
    또는 화면 아래쪽에서 [방 만들기] 단추를 누릅니다.
  2. [방 만들기] 대화 상자가 나타나면 제목을 입력합니다.
  3. [방 만들기] 대화 상자에서 비밀번호를 입력하면 암호가 설정되어 상대방이 해당 비밀번호를 입력해야만 입장할 수 있습니다. 비밀번호는 4자리까지 입력할 수 있습니다.
  4. [확인] 단추를 누르면 새 방이 만들어지며, 게임방으로 이동합니다.

비밀번호를 설정하면 대기방 목록에서 해당 방 번호 앞에 열쇠 모양이 표시됩니다.

자세한 정보

대기방 화면 구성

번호 | 이름 | 설명
 | 만들어진 방 | 다른 사용자가 만든 게임방을 보여 줍니다. 방 번호, 미니맵, 방 제목, 사용자 정보 순서로 표시합니다.
 | 미니맵 | 게임 무대를 보여주며 무대마다 난이도가 다릅니다. 게임 무대에 대한 정보는 [해상 구조 SOS]를 참고하세요.
 | 상대방 정보 | 대전하는 상대방의 정보를 보여 줍니다.
 | 빈 방 | 빈 방을 표시합니다.
 | 방 만들기 | 대전을 할 수 있는 새 게임방을 만듭니다.

관련 기능

온라인 한컴 타자연습, 로그인, 설정/통계, 온라인 게임 메뉴, 게임방


게임방

대기방 목록에서 선택한 방으로 이동하여 게임을 시작합니다.

따라 하기

사용자가 방장인 경우 게임 시작하기

  1. 상대방이 게임방에 들어오면 오른쪽 위에 상대방이 나타나고, [사용자 대기 중] 창이 나타납니다.
  2. 상대방이 [준비하기] 단추를 누르면 [사용자 대기 중] 창이 [게임 준비 완료]로 바뀝니다.
  3. 사용자가 [게임 시작]을 누르면 게임이 시작됩니다.
  4. [게임 시작] 문구가 나타난 다음, 화면에 두 명의 캐릭터가 튜브를 타고 나타납니다.
  5. 오른쪽에 있는 캐릭터의 튜브에 붙어있는 낱말을 입력하면 상대방의 튜브가 내려갑니다.
    비행기, 검은 안경 등 지나가는 아이템에 붙어있는 낱말을 입력하면 승리에 도움이 됩니다.
  6. 상대방 캐릭터의 튜브가 수면 아래로 내려가거나, 튜브를 높이 쌓아 구조 헬기에 도달하면 승리합니다.

상대방에 비해 낱말을 많이 입력하지 못하면 튜브가 점점 아래로 내려갑니다.
튜브가 수면 아래까지 내려가면 타자 놀이에서 패배합니다.

관련 기능

온라인 한컴 타자연습, 로그인, 설정/통계, 온라인 게임 메뉴, 대기방


한컴 타자연습 정보

한컴 타자연습은 (주)한글과컴퓨터에서 개발한 타자 연습 프로그램입니다. 따라서 이 제품의 일부 또는 전부를 복제하거나 배포하는 행위는 범법 행위입니다.

Copyright 1994. Hancom Inc. All rights reserved.

(주)한글과컴퓨터

관련 기능

화면 구성, 메뉴 탭, 설정/통계, 케이크 던지기, 해상구조 SOS